ISI Software Prerequisites (.NET 4)

(required to run Quasi97 6.0 and later)